Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

Когда отпускаешь педаль сцепления появляется свист

27.06.11

   Здравствуйте у меня Getz 1.3 объёмом стал замечать, что когда отпускаешь педаль сцепления появляется глуховатое посвистывание немного нажимаешь на педаль свист пропадает. При всём этом сцепление работает нормально нареканий нет. Можно конечно на это не обращать внимание но это посвистывание немного мешает. Может у Вас была аналогичная проблема жду советов. Заранее всем признателен.

27.06.11


to ivan nikitin: Доброго времени суток. Скорее всего, дело в выжимном подшипнике, либо в подшипнике первичного вала. Проверяйте, меняйте, проблема должна исчезнуть.

27.06.11


to ivan nikitin: Поддерживаю Рейна. Дело в выжимном подшипнике.

27.06.11


to ivan nikitin: Думаю что проблемы с выжимным наоборот проявлялись бы при нажатие на педаль сцепления. Для начала надо проверить наличие масла в коробке. Скорее всего подшипник первичного. На мой взгляд больше нечему. Но вообще-то когда отпускаешь педаль, то звук так и так должен меняться. Возможно просто раньше не обращали внимания. Попробуйте сравнить с какой-то другой машиной.

28.06.11

Здравствуйте.У меня была проблема такая на 1.3, 2004 гв.

Это не выжимной подшипник!Это Вилка выключения сцепления.У меня был такой звук,очень противный свист был.Выжимной поменял а толку нет,поменял главный и рабочий цилиндр сцепления,свист все шел и шел и потом при заведенном двигателе заметил что рабочий цилиндр сцепления не до конца прилегает к вилке сцепления.Снял рабочий цилиндр сцепления и натянул красивую,черную резинку на вилку выключения сцепления,одел рабочий цилиндр сцепления,прокачал сцепление и завел движок.Звук исчез навсегда.

Потом поинтересовался у друзей в сервисе и они ответили мне что это болезнь Гетса и Акцента.

Кому интересно могу снять на видео этот свист(Просто у подруги тоже сегодня засвистел)

28.06.11


to Warneelips: Здравствуйте.

Спасибо за совет. Было бы лучше, если бы Вы выложили фото, как и куда надевать резинку.

28.06.11

Да не за что.Завтра пойду делать и сфоткаю процесс и на видео запишу.

28.06.11


to Warneelips: давай, будет полезно всем*)

28.06.11
Warneelips: Да не за что.Завтра пойду делать и сфоткаю процесс и на видео запишу. #

спасибо ! сразу видно НАШ человек !

28.06.11


to Warneelips: Поддерживаю

Обычно ставят дополнительную пружинку для того что бы люфта не было.


ivan nikitin: что когда отпускаешь педаль сцепления появляется глуховатое посвистывание #

так же поддержую


marposad-3: Скорее всего подшипник первичного. #

Подшипник первичного вала,их там два,либо который в корпусе МКПП либо который межвальный.


to ivan nikitin: Для начала проверте вилку(самое легкое) Если не поможет-тогда пожшипник(один из двух)

to marposad-3: (+)


to Warneelips: (+)




30.08.11
Warneelips:

Здравствуйте.У меня была проблема такая на 1.3, 2004 гв.

Это не выжимной подшипник!Это Вилка выключения сцепления.У меня был такой звук,очень противный свист был.Выжимной поменял а толку нет,поменял главный и рабочий цилиндр сцепления,свист все шел и шел и потом при заведенном двигателе заметил что рабочий цилиндр сцепления не до конца прилегает к вилке сцепления.Снял рабочий цилиндр сцепления и натянул красивую,черную резинку на вилку выключения сцепления,одел рабочий цилиндр сцепления,прокачал сцепление и завел движок.Звук исчез навсегда.

Потом поинтересовался у друзей в сервисе и они ответили мне что это болезнь Гетса и Акцента.

Кому интересно могу снять на видео этот свист(Просто у подруги тоже сегодня засвистел)

Здравствуйте действительно рабочий цилиндр не до конца прилегал к вилке сцепления. Сейчас всё исправил свист прошел. Всем спасибо.

31.08.11
Warneelips: Да не за что.Завтра пойду делать и сфоткаю процесс и на видео запишу. #

Это будет интересно. Будем ждать.


ps как загружать фото можете узнать тут.

05.06.13

Где обещанные фото? У меня точно такой же свист, после замены полного комплекта сцеплиния :(

05.06.13


to Prod: А до замены свист был?

05.06.13

Вот именно, что был, сказали надо менять сцепление. Поменял, завел машину свиста нет, а вот на след. день он опять появился

06.06.13


to Prod: Выжимной подшипник тоже менялся?

06.06.13

Расскажу как было с самого начало!

Появился свист, приехав в сервис, сказали, что я "убил" сцепление, сказали менять в сборе. Поездив неделю, решил все таки заменить, так как свист, реально начал раздражать :)

В итоге заменили. Забирая машину из сервиса, свиста не было, но появился на следующий день, езжу с ним уже почти месяц :(

06.06.13

Вот из за этой детали свист :)

07.06.13
Warneelips: Вот из за этой детали свист :) #

Из-за какой?


О том, как разместить фото на форуме, читайте здесь.

13.06.13

Разобрался! Надо выложить фото

13.06.13


to Prod: Выкладывайте!

О том, как разместить фото на форуме, читайте здесь.


Написать комментарий
Участники клуба оставили сообщений: 37064
Последний зарегистрированный участник клуба: Диментий