Сейчас посетителей в клубе: 1, из них зарегистрированных: 1

При включении заднего хода, лампочки заднего хода не загораются

07.09.11

Здравствуйте,у меня вот какая проблемка возникла,при включении заднего хода лампочки заднего хода не загораются,предохранители смотрел,все рабочии,лампочки тоже смотрел,выкручивал,тож рабочии,в чем проблема не знаю!Геша 2004 года,пробег 130 000 км.

Быстрые переходы к ответам и лучшим комментариям:
07.09.11

мт? ат? выключатель нужно смотреть в первую очередь, вернее включатель габаритов*)

07.09.11

всмысле,коротит что ли где то?

07.09.11

Коробка передач в смысле какая у вас? мт? или ат?

07.09.11


to den-yarykin: Надо смотреть выключатель освещения на КПП. Прежде всего, проверить его разъем.

07.09.11


to Messir: лишил интриги*)))

07.09.11

A где он находится то этот выключатель освещения,под кожанным чехлом который под переключалкой скоростей смотрел,там ничо похожего нет. коробка механическая.

07.09.11

Посмотрите разъём выключателя света заднего хода, находится на коробке.

07.09.11

07.09.11


to Strebok: Сергей,как всегда на высоте ! (+)

07.09.11

тоже плюс Сереге*)

09.09.11

У меня на прежней машине (2110)была такая ерунда, оказалось все просто - прежний хозяин видимо чем-то случайно перерубил провода идущие к выключателю - провода соединил и все заработало

24.06.14

А у меня вот наоборот на постоянку загорелись и не тухнут :(( Надеюсь.ч то дело в выключателе, а не в механизме включения это выключателя в коробке :) На днях буду смотреть

24.06.14


to Zolotoy81: Правильно надеешься.


Написать комментарий
Участники клуба оставили сообщений: 36936
Последний зарегистрированный участник клуба: Belyn007